summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--README.rst2
-rw-r--r--setup.py2
2 files changed, 2 insertions, 2 deletions
diff --git a/README.rst b/README.rst
index e9cda76..647812c 100644
--- a/README.rst
+++ b/README.rst
@@ -14,7 +14,7 @@ Get your UID and API key from the CDS portal at the address https://cds.climate.
and write it into the configuration file, so it looks like::
$ cat ~/.cdsapirc
- url: https://cds-toolbox-test.bopen.eu/api/v2
+ url: https://cds.climate.copernicus.eu/api/v2
key: <UID>:<API key>
verify: 0
diff --git a/setup.py b/setup.py
index f4a5ac9..e48e2b1 100644
--- a/setup.py
+++ b/setup.py
@@ -30,7 +30,7 @@ def read(fname):
return io.open(file_path, encoding='utf-8').read()
-version = '0.0.4'
+version = '0.0.4.post2'
setuptools.setup(