summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--Makefile4
1 files changed, 2 insertions, 2 deletions
diff --git a/Makefile b/Makefile
index 736fb36..dac8653 100644
--- a/Makefile
+++ b/Makefile
@@ -61,10 +61,10 @@ notebook :
bench :
@echo 'Branch master'
git checkout master
- #python3 $(script)
+ python3 $(script)
@echo 'Branch $(branch)'
git checkout $(branch)
- #python3 $(script)
+ python3 $(script)
autopep8 :
autopep8 -ir test ot examples --jobs -1