summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--.travis.yml2
1 files changed, 1 insertions, 1 deletions
diff --git a/.travis.yml b/.travis.yml
index b45330f..56daada 100644
--- a/.travis.yml
+++ b/.travis.yml
@@ -32,5 +32,5 @@ install:
script:
- python setup.py develop
- flake8 examples/ ot/ test/
- - python -m py.test -v test/
+ - python -m pytest -v test/
# - py.test ot test