summaryrefslogtreecommitdiff
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile4
1 files changed, 2 insertions, 2 deletions
diff --git a/Makefile b/Makefile
index 0de3fe9..1abc6e9 100644
--- a/Makefile
+++ b/Makefile
@@ -58,9 +58,9 @@ notebook :
ipython notebook --matplotlib=inline --notebook-dir=notebooks/
autopep8 :
- autopep8 -ir test ot examples
+ autopep8 -ir test ot examples --jobs -1
aautopep8 :
- autopep8 -air test ot examples
+ autopep8 -air test ot examples --jobs -1
FORCE :