summaryrefslogtreecommitdiff
path: root/src/Bottleneck/example/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/Bottleneck/example/CMakeLists.txt')
-rw-r--r--src/Bottleneck/example/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/Bottleneck/example/CMakeLists.txt b/src/Bottleneck/example/CMakeLists.txt
index 2ff009c4..77797202 100644
--- a/src/Bottleneck/example/CMakeLists.txt
+++ b/src/Bottleneck/example/CMakeLists.txt
@@ -1,5 +1,5 @@
cmake_minimum_required(VERSION 2.6)
-project(GUDHIBottleneckExample)
+project(Bottleneck_examples)
add_executable ( RandomDiagrams random_diagrams.cpp )
add_test(RandomDiagrams ${CMAKE_CURRENT_BINARY_DIR}/RandomDiagrams)