summaryrefslogtreecommitdiff
path: root/src/python/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/python/CMakeLists.txt')
-rw-r--r--src/python/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/src/python/CMakeLists.txt b/src/python/CMakeLists.txt
index b23ec8a9..798e2907 100644
--- a/src/python/CMakeLists.txt
+++ b/src/python/CMakeLists.txt
@@ -401,8 +401,8 @@ endif(CGAL_FOUND)
add_gudhi_py_test(test_representations)
endif()
- # Point cloud
- add_gudhi_py_test(test_point_cloud)
+ # Time Delay
+ add_gudhi_py_test(test_time_delay)
# Documentation generation is available through sphinx - requires all modules
if(SPHINX_PATH)