summaryrefslogtreecommitdiff
path: root/.appveyor.yml
diff options
context:
space:
mode:
Diffstat (limited to '.appveyor.yml')
-rw-r--r--.appveyor.yml2
1 files changed, 1 insertions, 1 deletions
diff --git a/.appveyor.yml b/.appveyor.yml
index 178c5297..6fb396e7 100644
--- a/.appveyor.yml
+++ b/.appveyor.yml
@@ -56,7 +56,7 @@ build_script:
- if [%target%]==[Python] (
cd src/cython &
python setup.py install &
- ctest -j 1 -C Release
+ ctest -j 1 -C Release -V
) else (
MSBuild GUDHIdev.sln /m /p:Configuration=Release /p:Platform=x64 &
ctest -j 1 -C Release -E diff_files