summaryrefslogtreecommitdiff
path: root/pyspike/spike_sync.py
diff options
context:
space:
mode:
Diffstat (limited to 'pyspike/spike_sync.py')
-rw-r--r--pyspike/spike_sync.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/pyspike/spike_sync.py b/pyspike/spike_sync.py
index 1d2ecdb..66aa906 100644
--- a/pyspike/spike_sync.py
+++ b/pyspike/spike_sync.py
@@ -315,7 +315,7 @@ sure that PySpike is installed by running\n \
'python setup.py build_ext --inplace'!\n \
Falling back to slow python backend.")
# use python backend
- from cython.python_backend import coincidence_single_profile_python \
+ from cython.python_backend import coincidence_single_python \
as coincidence_impl
if max_tau is None: