summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 450b8f69..ea99565a 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -26,7 +26,7 @@ find_package(GMP)
if(GMP_FOUND)
find_package(GMPXX)
endif()
-find_package(CGAL)
+find_package(CGAL 4.4)
# Required programs for unitary tests purpose
FIND_PROGRAM( LCOV_PATH lcov )