summaryrefslogtreecommitdiff
path: root/src/GudhUI/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/GudhUI/CMakeLists.txt')
-rw-r--r--src/GudhUI/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/src/GudhUI/CMakeLists.txt b/src/GudhUI/CMakeLists.txt
index ca2e47c1..57861946 100644
--- a/src/GudhUI/CMakeLists.txt
+++ b/src/GudhUI/CMakeLists.txt
@@ -56,6 +56,8 @@ if (TBB_FOUND)
target_link_libraries( GudhUI ${TBB_LIBRARIES})
endif()
+ install(TARGETS GudhUI DESTINATION bin)
+
###############################################################################
else()