summaryrefslogtreecommitdiff
path: root/src/Nerve_GIC/example/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/Nerve_GIC/example/CMakeLists.txt')
-rw-r--r--src/Nerve_GIC/example/CMakeLists.txt3
1 files changed, 0 insertions, 3 deletions
diff --git a/src/Nerve_GIC/example/CMakeLists.txt b/src/Nerve_GIC/example/CMakeLists.txt
index a4cb0f03..a2e4efe5 100644
--- a/src/Nerve_GIC/example/CMakeLists.txt
+++ b/src/Nerve_GIC/example/CMakeLists.txt
@@ -13,9 +13,6 @@ target_link_libraries(MapperDeltaCoord ${Boost_SYSTEM_LIBRARY})
add_executable ( MapperDeltaFunc MapperDeltaFunc.cpp )
target_link_libraries(MapperDeltaFunc ${Boost_SYSTEM_LIBRARY})
-add_executable ( GICvoronoi GICvoronoi.cpp )
-target_link_libraries(GICvoronoi ${Boost_SYSTEM_LIBRARY})
-
file(COPY visu.py km.py DESTINATION ${CMAKE_CURRENT_BINARY_DIR}/)
if (TBB_FOUND)